设为首页收藏本站

益盟操盘手论坛

 找回密码
 5秒钟注册

用新浪微博连接

一步搞定

只需一步,快速开始

楼主: carolinexj

DDYZ顶底压力支撑副图指标 盟友免费谨慎拿取

  [复制链接]
  • TA的每日心情
    开心
    2018-5-9 15:24
  • 签到天数: 34 天

    [LV.5]常住居民I

    发表于 2018-3-19 16:23 | 显示全部楼层
    感谢楼主分享,分享带来进步
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-3-19 23:25 | 显示全部楼层
    谢谢分享谢谢分享谢谢分享谢谢分享谢谢分享谢谢分享
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-3-20 16:00 | 显示全部楼层
    kkkkkkkkkkkkkkkk                                            
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-3-21 22:19 | 显示全部楼层
    N:=20;
    N1:=7;
    N2:=69;
    T1:=IF((DATE<=1090314),1,0);
    M3:=EMA(CLOSE,3);
    M8:EMA(CLOSE,8),COLOR008000;
    M13:EMA(M8,13),COLOR0000FF;
    M62:EMA(M8,55),COLORF0F000;
    VAR1:=EMA(M13,62);
    M81:EMA(M62,81),COLOR00FFFF;
    M144:EMA(VAR1,144),LINETHICK2,COLOR0000FF;
    M250:EMA(VAR1,250),POINTDOT,Linethick2,CoLorF00FF0;
    VAR2:=(CLOSE+HIGH+LOW)/(3);
    VAR3:=(EMA(VAR2,10))*(T1);
    VAR4:=(REF(VAR3,1))*(T1);
    STICKLINE((VAR3>VAR4),VAR3,VAR4,4,0),CoLor00FFFF;
    STICKLINE((VAR3<VAR4),VAR3,VAR4,4,0),CoLorFF0000;
    VAR5:=((REF(HIGH,1)+REF(LOW,1))/(2))*(T1);
    VAR6:=MA(CLOSE,N)+((2)*(STD(CLOSE,N)))*(T1);
    DRAWTEXT(CROSS(VAR3,VAR4),(VAR3)*(0.98),'★'),CoLor00FFFF;
    VAR7:=REF(CLOSE,1);
    VAR8:=((SMA(MAX(CLOSE-VAR7,0),N1,1))/(SMA(ABS(CLOSE-VAR7),N1,1)))*(100);
    VAR9:=CROSS(N2,VAR8);
    VARA:=(FILTER(VAR9,4))*(T1);
    DRAWTEXT(VARA,(HIGH)*(1.04),'&darr;卖'),CoLorFFFFFF;
    VARB:=((2)*(CLOSE)+HIGH+LOW)/(4);
    VARC:=LLV(LOW,34);
    VARD:=HHV(HIGH,34);
    VARE:=(EMA(((VARB-VAR1)/(VAR5-VAR1))*(100),7))*(T1);
    VARF:=(EMA((0.667)*(REF(VARE,1))+(0.333)*(VARE),5))*(T1);
    DRAWTEXT(IF(((COUNT((CLOSE<REF(CLOSE,1)),8))/(8)>0.6) AND (VOL>=(1.5)*(MA(VOL,5))) AND COUNT((VARE>=VARF),3) AND (REF(LOW,1)=LLV(LOW,120)),1,0),LOW,'●买进'),COLORFF00FF;
    DRAWTEXT(IF(((COUNT((CLOSE<REF(CLOSE,1)),13))/(13)>0.6) AND COUNT((VARE>VARF),6) AND (REF(LOW,5)=LLV(LOW,120)) AND REF((CLOSE>=OPEN),4) AND REF((CLOSE>OPEN),3) AND REF((CLOSE>OPEN),2) AND REF((OPEN>CLOSE),1) AND (OPEN>REF(CLOSE,1)),1,0),LOW,'●买进'),COLOR00FFFF;
    VAR10:=(MA(CLOSE,80)-(MA(CLOSE,10))/(3))*(T1);
    DRAWTEXT(IF((CLOSE<VAR10) AND ((VOL)/(240)>(MA(VOL,5))/(240)) AND (CLOSE>(REF(CLOSE,1))*(1.08)) AND (CLOSE<(MA(CLOSE,13))*(1.3)),1,0),LOW,'●抄底'),CoLor0000FF;
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-3-21 22:19 | 显示全部楼层
    N:=20;
    N1:=7;
    N2:=69;
    T1:=IF((DATE<=1090314),1,0);
    M3:=EMA(CLOSE,3);
    M8:EMA(CLOSE,8),COLOR008000;
    M13:EMA(M8,13),COLOR0000FF;
    M62:EMA(M8,55),COLORF0F000;
    VAR1:=EMA(M13,62);
    M81:EMA(M62,81),COLOR00FFFF;
    M144:EMA(VAR1,144),LINETHICK2,COLOR0000FF;
    M250:EMA(VAR1,250),POINTDOT,Linethick2,CoLorF00FF0;
    VAR2:=(CLOSE+HIGH+LOW)/(3);
    VAR3:=(EMA(VAR2,10))*(T1);
    VAR4:=(REF(VAR3,1))*(T1);
    STICKLINE((VAR3>VAR4),VAR3,VAR4,4,0),CoLor00FFFF;
    STICKLINE((VAR3<VAR4),VAR3,VAR4,4,0),CoLorFF0000;
    VAR5:=((REF(HIGH,1)+REF(LOW,1))/(2))*(T1);
    VAR6:=MA(CLOSE,N)+((2)*(STD(CLOSE,N)))*(T1);
    DRAWTEXT(CROSS(VAR3,VAR4),(VAR3)*(0.98),'★'),CoLor00FFFF;
    VAR7:=REF(CLOSE,1);
    VAR8:=((SMA(MAX(CLOSE-VAR7,0),N1,1))/(SMA(ABS(CLOSE-VAR7),N1,1)))*(100);
    VAR9:=CROSS(N2,VAR8);
    VARA:=(FILTER(VAR9,4))*(T1);
    DRAWTEXT(VARA,(HIGH)*(1.04),'&darr;卖'),CoLorFFFFFF;
    VARB:=((2)*(CLOSE)+HIGH+LOW)/(4);
    VARC:=LLV(LOW,34);
    VARD:=HHV(HIGH,34);
    VARE:=(EMA(((VARB-VAR1)/(VAR5-VAR1))*(100),7))*(T1);
    VARF:=(EMA((0.667)*(REF(VARE,1))+(0.333)*(VARE),5))*(T1);
    DRAWTEXT(IF(((COUNT((CLOSE<REF(CLOSE,1)),8))/(8)>0.6) AND (VOL>=(1.5)*(MA(VOL,5))) AND COUNT((VARE>=VARF),3) AND (REF(LOW,1)=LLV(LOW,120)),1,0),LOW,'●买进'),COLORFF00FF;
    DRAWTEXT(IF(((COUNT((CLOSE<REF(CLOSE,1)),13))/(13)>0.6) AND COUNT((VARE>VARF),6) AND (REF(LOW,5)=LLV(LOW,120)) AND REF((CLOSE>=OPEN),4) AND REF((CLOSE>OPEN),3) AND REF((CLOSE>OPEN),2) AND REF((OPEN>CLOSE),1) AND (OPEN>REF(CLOSE,1)),1,0),LOW,'●买进'),COLOR00FFFF;
    VAR10:=(MA(CLOSE,80)-(MA(CLOSE,10))/(3))*(T1);
    DRAWTEXT(IF((CLOSE<VAR10) AN(REF(CLOSE,1))*(1.08)) AND (CLOSE<(MA(CLOSE,13))*(1.3)),1,0),LOW,'●抄底'),CoLor0000FF;
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-3-27 16:33 | 显示全部楼层
    给我看一下!!!!!!!!!!!!!!!!!!!!!!
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-4-6 13:30 | 显示全部楼层
    DDDDDDDDDDDDDDDDDDDDDDDDDDDDDDDDDDD
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-4-12 03:32 | 显示全部楼层
    谢谢卤煮,辛苦了你。
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-4-17 18:28 | 显示全部楼层
    谢谢老师的分享,学习并快乐体验中!
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2016-9-22 16:45
  • 签到天数: 1 天

    [LV.1]初来乍到

    发表于 2018-4-18 08:24 | 显示全部楼层
    谢谢版主,辛苦了!
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-4-21 11:01 | 显示全部楼层

    谢谢版主,辛苦了!
    谢谢版主,辛苦了!
    谢谢版主,辛苦了!
    谢谢版主,辛苦了!
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-4-21 11:01 | 显示全部楼层

    谢谢版主,辛苦了!
    谢谢版主,辛苦了!
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-4-21 16:17 | 显示全部楼层
    9999999999999999999999999
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-4-22 13:52 | 显示全部楼层
    111111111111111111111111111111111111111111111
    回复 支持 反对

    使用道具 举报

  • TA的每日心情

    2018-5-27 14:49
  • 签到天数: 20 天

    [LV.4]偶尔看看III

    发表于 2018-4-22 17:09 | 显示全部楼层
    赢在中国:白马股出现大幅回升
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2018-4-22 20:08
  • 签到天数: 1 天

    [LV.1]初来乍到

    发表于 2018-4-22 19:34 | 显示全部楼层
    我要我要我要我要我要我要我要我要我要我要我要我要我要我要我要我要
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-4-24 23:01 | 显示全部楼层
    谢谢版主
    谢谢版主,辛苦了!
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-4-25 17:26 | 显示全部楼层
    盟友免费谨慎拿取..........
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 5秒钟注册

    本版积分规则

    中国操盘手|手机版|小黑屋|Archiver|隐私保密协议|百度地图|益盟操盘手    

    GMT+8, 2018-10-21 03:51 , Processed in 0.037471 second(s), 16 queries , Redis On.

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表