设为首页收藏本站

益盟操盘手论坛

 找回密码
 5秒钟注册

用新浪微博连接

一步搞定

只需一步,快速开始

楼主: bingkerfly

庄家泄密公式 和大家分享

  [复制链接]

该用户从未签到

发表于 2011-11-22 17:27 | 显示全部楼层
DDDDDDDDD
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2011-11-22 17:48 | 显示全部楼层
看看看看还要回复,看看看看看。
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2011-11-22 18:02 | 显示全部楼层
老师没有DDX
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2011-11-22 18:04 | 显示全部楼层
不会吧?这么厉害,想领教一下
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2011-11-22 18:20 | 显示全部楼层
dddddddddddddd
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2011-11-22 18:22 | 显示全部楼层
dddddddddddd
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2011-11-22 18:28 | 显示全部楼层
常数错误!!!!!!!!!!!!!!!!!!!!!!!!!
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2011-11-22 18:36 | 显示全部楼层
好 顶一个 线看看
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2011-11-22 18:56 | 显示全部楼层
谢谢楼主!
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2011-11-22 19:30 | 显示全部楼层
谢谢你请公布代码
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2011-11-22 19:34 | 显示全部楼层
学习学习再学习,!
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2011-11-22 19:37 | 显示全部楼层
测试通不过,请楼主修改一下,谢谢。
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2011-11-22 20:18 | 显示全部楼层
谢谢楼主!
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2011-11-22 20:33 | 显示全部楼层
kkkkkkkkkk
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2011-11-22 20:35 | 显示全部楼层
想kkkkkkkkk
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2011-11-22 20:36 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2011-11-22 20:38 | 显示全部楼层
ddddddddddddddd
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2011-11-22 20:51 | 显示全部楼层
看看才知道
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2011-11-22 21:00 | 显示全部楼层
dddddddddddddddddddd
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2011-11-22 21:11 | 显示全部楼层
本帖最后由 北京王府井 于 2011-11-22 21:25 编辑

这是通达信指VAR2:=(((CLOSE - MA(CLOSE,6)) / MA(CLOSE,6)) * 100);
VAR3:=(((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100);
VAR4:=(((CLOSE - MA(CLOSE,24)) / MA(CLOSE,24)) * 100);
VAR5:=(((VAR2 + (2 * VAR3)) + (3 * VAR4)) / 6);
VAR6:=MA(VAR5,3);
开始控盘:STICKLINE((VAR6 <= (0 - 10)),0,(0 - 20),0.4,0),COLOR00AAFF;
STICKLINE((VAR6 <= (0 - 10)),0,(0 - 20),0.3,0),COLOR0044FF;
STICKLINE((VAR6 <= (0 - 10)),0,(0 - 20),0.4,0),COLOR0088FF;
STICKLINE((VAR6 <= (0 - 10)),0,(0 - 20),0.1,0),COLOR00AAFF;
STICKLINE((VAR6 <= (0 - 10)),0,(0 - 20),3,0),COLOR00AAFF;
DRAWTEXT(VAR6<=(0 - 10), -22,'买'),COLORGREEN,LINETHICK2;
VAR1:=EMA(EMA(CLOSE,3),1);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
STICKLINE(控盘<0,控盘,0,3.5,0),COLORFFAA00;
STICKLINE(控盘<0,控盘,0,3.5.2,0),COLORFF4400;
STICKLINE(控盘<0,控盘,0,2.5,0),COLORFF8800;
STICKLINE(控盘<0,控盘,0,0,0),COLORFFAA00;
主力出货:0,COLORFFAA00;
STICKLINE(控盘>REF(控盘,3) AND 控盘>0,控盘,0,3.5,0),COLOR000088;
STICKLINE(控盘>REF(控盘,3) AND 控盘>0,控盘,0,2.5,0),COLOR0000AA;
STICKLINE(控盘>REF(控盘,3) AND 控盘>0,控盘,0,1.5,0),COLOR0000CC;
STICKLINE(控盘>REF(控盘,3) AND 控盘>0,控盘,0,1,0),COLOR0000EE;
主力吸货:0,COLOR0000FF;
STICKLINE(控盘<REF(控盘,3) AND 控盘>0,控盘,0,3.5,0),COLOR008800;
STICKLINE(控盘<REF(控盘,3) AND 控盘>0,控盘,0,2.5,0),COLOR00AA00;
STICKLINE(控盘<REF(控盘,3) AND 控盘>0,控盘,0,1.5,0),COLOR00CC00;
STICKLINE(控盘<REF(控盘,3) AND 控盘>0,控盘,0,1,0),COLOR00EE00;
STICKLINE(DDX<0,0,DDX,3.5,0),COLOR008800;
STICKLINE(DDX<0,0,DDX,2.5,0),COLOR00AA00;
STICKLINE(DDX<0,0,DDX,1.5,0),COLOR00CC00;
STICKLINE(DDX<0,0,DDX,1,0),COLOR00EE00;
对倒出货洗盘:0,COLOR00FF00;
DRAWTEXT(CROSS(控盘,0),控盘,'追买'),COLORYELLOW;
标。
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 5秒钟注册

本版积分规则

中国操盘手|手机版|小黑屋|Archiver|隐私保密协议|百度地图|益盟操盘手    

GMT+8, 2018-7-23 23:22 , Processed in 0.027252 second(s), 9 queries , Redis On.

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表