设为首页收藏本站

益盟操盘手论坛

 找回密码
 5秒钟注册

用新浪微博连接

一步搞定

只需一步,快速开始

楼主: em8277368

逆散户线操作就是准(附源码)

  [复制链接]

该用户从未签到

发表于 2011-6-20 00:57 | 显示全部楼层
这个是什么指标,要怎么使用
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2011-6-20 01:08 | 显示全部楼层
到底是什么玩意?
回复 支持 1 反对 0

使用道具 举报

该用户从未签到

发表于 2011-6-20 08:25 | 显示全部楼层
很好的指标
回复 支持 1 反对 0

使用道具 举报

该用户从未签到

发表于 2011-6-20 09:14 | 显示全部楼层
回复 支持 0 反对 1

使用道具 举报

该用户从未签到

发表于 2011-6-20 09:23 | 显示全部楼层
回复 支持 1 反对 0

使用道具 举报

该用户从未签到

发表于 2011-6-20 09:25 | 显示全部楼层
回复 支持 1 反对 0

使用道具 举报

该用户从未签到

发表于 2011-6-20 09:28 | 显示全部楼层
回复 支持 1 反对 0

使用道具 举报

  • TA的每日心情
    奋斗
    2018-4-8 21:56
  • 签到天数: 373 天

    [LV.9]以坛为家II

    发表于 2011-6-20 09:32 | 显示全部楼层
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2011-6-20 09:52 | 显示全部楼层
    LC:=REF(CLOSE,1);
    RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
    FF:=EMA(CLOSE,3);
    MA15:=EMA(CLOSE,21);
    DRAWTEXT(CROSS(85,RSI),75,'▼'),COLORGREEN;
    VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);
    VAR2:=REF(LOW,1)*VAR1;
    VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;
    VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;
    VAR5:=LLV(LOW,30)*VAR1;
    VAR6:=HHV(VAR4,30)*VAR1;
    VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;
    VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;
    吸筹:IF(VAR8>100,100,VAR8)*VAR1,COLORRED;
    庄家吸筹:STICKLINE(吸筹>-150,0,吸筹,8,0),COLORRED;
    散户线: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORFFFF00,LINETHICK2;
    RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
    K:=SMA(RSV,3,1);
    D:=SMA(K,3,1);
    J:=3*K-2*D;
    庄家线:EMA(J,6),COLORFF00FF,LINETHICK2;
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2011-6-20 10:08 | 显示全部楼层
    很好的指标
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2011-6-20 11:18 | 显示全部楼层
    ddddddddddddddddddddddddddd
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2011-6-20 11:43 | 显示全部楼层
    短线出击短线出击短线出击短线出击
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2011-6-20 11:48 | 显示全部楼层
    ddddddddddddddddddddddddd
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2011-6-20 13:10 | 显示全部楼层
    先顶后看,好人一生平安!
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2011-6-20 13:40 | 显示全部楼层
    回复 em8277368 的帖子

    DDDDDDDDDDDDDDDDDDDDDDDD
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2011-6-20 13:58 | 显示全部楼层
    这个是什么指标,要怎么使用
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2011-6-20 14:02 | 显示全部楼层
    ddddddddddddddddddddddddd
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2011-6-20 14:40 | 显示全部楼层
    好呵呵好好 呵呵
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2011-6-20 14:48 | 显示全部楼层
    隐藏部分是些啥内容?

    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2011-6-20 15:33 | 显示全部楼层
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 5秒钟注册

    本版积分规则

    中国操盘手|手机版|小黑屋|Archiver|隐私保密协议|百度地图|益盟操盘手    

    GMT+8, 2018-4-23 08:13 , Processed in 0.027019 second(s), 10 queries , Redis On.

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表