设为首页收藏本站

益盟操盘手论坛

 找回密码
 5秒钟注册

用新浪微博连接

一步搞定

只需一步,快速开始

楼主: muhajir

[实战兵法] 特好用的指标 T+0 也可以

  [复制链接]

该用户从未签到

发表于 2017-8-15 17:25 | 显示全部楼层
dddddddddddddddddddddddddddddddddddddddddddd
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2017-8-15 17:26 | 显示全部楼层
dddddddddddddddddddddddddddddddddddddddd
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2017-8-26 14:59 | 显示全部楼层
益盟股友,走过路过,继续加油
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2017-9-23 09:44 | 显示全部楼层
谢谢楼主的奉献!thx
回复 支持 反对

使用道具 举报

  • TA的每日心情
    开心
    2017-5-29 10:52
  • 签到天数: 1 天

    [LV.1]初来乍到

    发表于 2017-10-29 18:37 | 显示全部楼层
    111111111111111111111111
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2017-11-6 20:38 | 显示全部楼层
    想看看,一定要打足20个字符。
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    无聊
    2017-2-27 16:06
  • 签到天数: 1 天

    [LV.1]初来乍到

    发表于 2018-7-15 23:04 | 显示全部楼层
    益盟T+0分时指标    MA30:=EMA(CLOSE,30);
    强弱:EMA(CLOSE,900);
    STICKLINE((MA30>强弱),MA30,强弱,1,0),COLOR0000FF;
    STICKLINE((MA30<强弱),MA30,强弱,1,0),COLOR00FF00;
    H1:=MAX(DYNAINFO(3),DYNAINFO(5));
    L1:=MIN(DYNAINFO(3),DYNAINFO(6));
    P1:=H1-L1;
    阻力:L1+P1*7/8,COLOR00DD00;
    支撑:L1+P1*0.5/8,COLOR00DD00;
    现价:CLOSE,COLORWHITE,LINETHICK1;
    STICKLINE(CROSS(支撑,现价),支撑,阻力,1,0),COLORYELLOW;
    DRAWTEXT(LONGCROSS(支撑,现价,2),支撑*1.001,'★B'),COLORYELLOW;{吸}
    DRAWTEXT(LONGCROSS(现价,阻力,2),现价,'★'),COLORRED;{抛};
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 5秒钟注册

    本版积分规则

    中国操盘手|手机版|小黑屋|Archiver|隐私保密协议|百度地图|益盟操盘手    

    GMT+8, 2018-7-16 22:37 , Processed in 0.022431 second(s), 9 queries , Redis On.

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表