设为首页收藏本站

益盟操盘手论坛

 找回密码
 5秒钟注册

用新浪微博连接

一步搞定

只需一步,快速开始

楼主: em036561

一招定乾坤(最佳买点)系列

  [复制链接]

该用户从未签到

发表于 2009-12-6 19:48 | 显示全部楼层
指标不错,不会用。 thx thx
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2009-12-6 20:08 | 显示全部楼层

回复 1# 的帖子

谢谢小坏蛋热情提供如此丰富多彩的各类好指标,万分感谢!
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2009-12-6 20:48 | 显示全部楼层
thx
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2009-12-6 20:53 | 显示全部楼层

回复 1# 的帖子


主图指标 修改为:

MA5:MA(C,5);
MA10:MA(C,10);
MA30:MA(C,30);
MA60:MA(C,60);
MA250:MA(C,250);
DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
MACD1:=CROSS(DIFF,DEA) AND COUNT(MACD>0,1)=1;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,9,1);
D:=SMA(K,9,1);
J:=3*K-2*D;
KDJ1:=CROSS(K,D) AND CROSS(J,D);
均线:=CROSS(MA(C,5),MA(C,10));
量线:=CROSS(MA(V,5),MA(V,10));
SCC:=MACD1 AND KDJ1 AND 均线 AND 量线;
SC1:=MACD1 AND KDJ1;
SC2:=均线 AND 量线;
SC3:=均线 AND MACD1;
SC4:=量线 AND KDJ1;
SC5:=均线 AND KDJ1;
SC6:=MACD1 AND 量线;
DRAWICON(SC1 OR SC2 OR SC3 OR SC4 OR SC5 OR SC6,H+0.50,9);{两个以上指标同时金叉显示9号图标}
DRAWICON(SCC,L-0.50,3),COLORRED;{四个指标同时金叉显示3号图标,便于区别}
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2009-12-6 20:58 | 显示全部楼层
小坏蛋真好,发了很多好指标,谢谢了!
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2009-12-6 20:58 | 显示全部楼层

回复 1# 的帖子


DRAWICON(SC1 OR SC2 OR SC3 OR SC4 OR SC5 OR SC6,L-0.20,9);{两个以上指标同时金叉显示9号图标}
DRAWICON(SCC,L-0.20,3);{四个指标同时金叉显示3号图标,便于区别}

修改为:
DRAWICON(SC1 OR SC2 OR SC3 OR SC4 OR SC5 OR SC6,H+0.50,9);{两个以上指标同时金叉显示9号图标}
DRAWICON(SCC,L-0.50,3),COLORRED;{四个指标同时金叉显示3号图标,便于区别}

[ 本帖最后由 em233808 于 2009-12-6 20:59 编辑 ]
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2009-12-6 20:59 | 显示全部楼层
谢谢旺市金牛
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2009-12-6 21:01 | 显示全部楼层

回复 90# 的帖子

回复 支持 反对

使用道具 举报

19811015000 该用户已被删除
发表于 2009-12-6 21:04 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2009-12-6 21:24 | 显示全部楼层
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2009-12-6 21:36 | 显示全部楼层
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2009-12-6 22:09 | 显示全部楼层
说的好,辛苦了!学习!赞一个,顶起来!
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2009-12-6 22:16 | 显示全部楼层
好指标,要会珍惜啊。
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2009-12-6 22:35 | 显示全部楼层

回复 1# 的帖子

好指标!
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2009-12-6 22:38 | 显示全部楼层
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2009-12-6 22:41 | 显示全部楼层
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2009-12-6 22:47 | 显示全部楼层

dddddddddddd

ddddddddddddddddddddd
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2009-12-7 07:51 | 显示全部楼层
小坏蛋是大好人,谢谢!辛苦了!
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2009-12-7 07:57 | 显示全部楼层
/:M /:M /:M /:M /:M /:M
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2009-12-7 08:06 | 显示全部楼层
thx
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 5秒钟注册

本版积分规则

中国操盘手|手机版|小黑屋|Archiver|隐私保密协议|百度地图|益盟操盘手    

GMT+8, 2018-7-22 09:16 , Processed in 0.029612 second(s), 10 queries , Redis On.

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表