设为首页收藏本站

益盟操盘手论坛

 找回密码
 5秒钟注册

用新浪微博连接

一步搞定

只需一步,快速开始

楼主: loisliu

转发一老师的指标YNGS-暗渡陈仓

  [复制链接]

该用户从未签到

发表于 2018-2-25 15:49 | 显示全部楼层
aaaaaaaaaaaaaaaaaaaaa
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2018-2-28 10:30 | 显示全部楼层
dddddddddddddddddddddddddddd
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2018-3-2 21:20 | 显示全部楼层
你好 谢谢你的辛勤劳动,顶贴 是美德!!!!!
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2018-3-3 15:27 | 显示全部楼层
dddddddddddddddddddddddddd
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2018-3-4 22:04 | 显示全部楼层
好好好好好好好好好好好好好好好
回复 支持 反对

使用道具 举报

  • TA的每日心情
    开心
    2018-6-23 08:42
  • 签到天数: 120 天

    [LV.7]常住居民III

    发表于 2018-3-7 10:22 | 显示全部楼层
    看看是什么好东东???
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2018-6-23 08:42
  • 签到天数: 120 天

    [LV.7]常住居民III

    发表于 2018-3-7 16:44 来自手机 | 显示全部楼层
    通不过!请楼主检查修改重发!!!!!!!!!!!!
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-3-10 13:44 | 显示全部楼层
    老师的指标YNGS-暗渡陈仓 [修改]
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2018-3-13 13:31
  • 签到天数: 1 天

    [LV.1]初来乍到

    发表于 2018-3-12 15:53 | 显示全部楼层
    谢谢分享,谢谢分享,谢谢分享,谢谢分享,谢谢分享,谢谢分享,
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2018-5-23 00:11
  • 签到天数: 61 天

    [LV.6]常住居民II

    发表于 2018-3-18 11:47 | 显示全部楼层
    看看,谢谢分享指标YNGS-暗渡陈仓
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-3-19 13:31 | 显示全部楼层
    下来看看!!!!是不是真的那么厉害
    谢谢你的分享
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-3-20 16:04 | 显示全部楼层
    kankan  xuexue    看看 学学
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-3-24 18:50 | 显示全部楼层
    DIFF:EMA(CLOSE,6)-EMA(CLOSE,16),ColorFFFF26;
    DEA:EMA(DIFF,5),Color8A15FF;
    MACD:=2*(DIFF-DEA);
    对DIFF :0-(EMA(CLOSE,6) - EMA(CLOSE,16));
    对DEA :0-(EMA(DIFF,5));
    对称 : 0-(2*(DIFF-DEA)),STICK,ColorFF6060,LINETHICK1;
    {D1:EMA(C,16)-EMA(C,6),Color26FF26;
    E2:EMA(D1,5),ColorFF1EFF;};
    STICKLINE(MACD>=0,MACD,0,4,1),COLORF00FF0;
    STICKLINE(MACD<0,MACD,0,4,1),colorwhite;
    STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,10,0 ),Color00C4C4;
    STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,6.3,0 ),Color00EAEA;
    STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,2.2,0 ),Color0BFFFF;
    STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,1.65,0 ),Color46FFFF;
    STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,8 ,0 ),Color0000BB;
    STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,6.3 ,0 ),Color0000F0;
    STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,2.2,0 ),Color1111FF;
    STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,1.65 ,0 ),Color3535FF;
    STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,10,0 ),Color9B009B;
    STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,6.3 ,0 ),ColorCA00CA;
    STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,2.2,0 ),ColorF000F0;
    STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,1.65,0 ),ColorFF28FF;
    STICKLINE(MACD<=REF(MACD,1)AND MACD<0,0,MACD,8,0 ),Color00AA00;
    STICKLINE(MACD<=REF(MACD,1)AND MACD<0,0,MACD,6.3 ,0 ),Color00CE00;
    STICKLINE(MACD<=REF(MACD,1)AND MACD<0,0,MACD,2.2,0 ),Color00F700;
    STICKLINE(MACD<=REF(MACD,1)AND MACD<0,0,MACD,1.65 ,0 ),Color2DFF2D;
    低位金叉:=CROSS(DIFF,DEA) AND DIFF<-0.1;
    STICKLINE(低位金叉,0,-0.18,10,0),ColorE8E8E8;
    STICKLINE(低位金叉,0,-0.18,4,0),ColorF2F2F2;
    STICKLINE(低位金叉,0,-0.18,2,0),ColorFFFFFF;
    DRAWTEXT(低位金叉,-0.2,' 金叉'),ColorFFFFFF;
    JCCOUNT:=COUNT(CROSS(DIFF,DEA),BARSLAST(DEA>=0));
    二次金叉:=CROSS(DIFF,DEA) AND DEA<0 AND COUNT(JCCOUNT=2,21)=1;
    STICKLINE(二次金叉,0,-0.18,10,0),Color0042CC;
    STICKLINE(二次金叉,0,-0.18,8,0),Color004FF2;
    STICKLINE(二次金叉,0,-0.18,8,0),Color3375FF;
    DRAWTEXT(二次金叉,-0.2,' 金叉二'),Color3375FF;
    A1:=BARSLAST(REF(CROSS(DIFF,DEA),1))
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-3-24 18:50 | 显示全部楼层
    DIFF:EMA(CLOSE,6)-EMA(CLOSE,16),ColorFFFF26;
    DEA:EMA(DIFF,5),Color8A15FF;
    MACD:=2*(DIFF-DEA);
    对DIFF :0-(EMA(CLOSE,6) - EMA(CLOSE,16));
    对DEA :0-(EMA(DIFF,5));
    对称 : 0-(2*(DIFF-DEA)),STICK,ColorFF6060,LINETHICK1;
    {D1:EMA(C,16)-EMA(C,6),Color26FF26;
    E2:EMA(D1,5),ColorFF1EFF;};
    STICKLINE(MACD>=0,MACD,0,4,1),COLORF00FF0;
    STICKLINE(MACD<0,MACD,0,4,1),colorwhite;
    STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,10,0 ),Color00C4C4;
    STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,6.3,0 ),Color00EAEA;
    STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,2.2,0 ),Color0BFFFF;
    STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,1.65,0 ),Color46FFFF;
    STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,8 ,0 ),Color0000BB;
    STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,6.3 ,0 ),Color0000F0;
    STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,2.2,0 ),Color1111FF;
    STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,1.65 ,0 ),Color3535FF;
    STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,10,0 ),Color9B009B;
    STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,6.3 ,0 ),ColorCA00CA;
    STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,2.2,0 ),ColorF000F0;
    STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,1.65,0 ),ColorFF28FF;
    STICKLINE(MACD<=REF(MACD,1)AND MACD<0,0,MACD,8,0 ),Color00AA00;
    STICKLINE(MACD<=REF(MACD,1)AND MACD<0,0,MACD,6.3 ,0 ),Color00CE00;
    STICKLINE(MACD<=REF(MACD,1)AND MACD<0,0,MACD,2.2,0 ),Color00F700;
    STICKLINE(MACD<=REF(MACD,1)AND MACD<0,0,MACD,1.65 ,0 ),Color2DFF2D;
    低位金叉:=CROSS(DIFF,DEA) AND DIFF<-0.1;
    STICKLINE(低位金叉,0,-0.18,10,0),ColorE8E8E8;
    STICKLINE(低位金叉,0,-0.18,4,0),ColorF2F2F2;
    STICKLINE(低位金叉,0,-0.18,2,0),ColorFFFFFF;
    DRAWTEXT(低位金叉,-0.2,' 金叉'),ColorFFFFFF;
    JCCOUNT:=COUNT(CROSS(DIFF,DEA),BARSLAST(DEA>=0));
    二次金叉:=CROSS(DIFF,DEA) AND DEA<0 AND COUNT(JCCOUNT=2,21)=1;
    STICKLINE(二次金叉,0,-0.18,10,0),Color0042CC;
    STICKLINE(二次金叉,0,-0.18,8,0),Color004FF2;
    STICKLINE(二次金叉,0,-0.18,8,0),Color3375FF;
    DRAWTEXT(二次金叉,-0.2,' 金叉二'),Color3375FF;
    A1:=BARSLAST(REF(CROSS(DIFF,DEA),1))
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2018-5-14 09:59
  • 签到天数: 109 天

    [LV.6]常住居民II

    发表于 2018-3-25 23:52 | 显示全部楼层
    看看什么内容,好不好
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    擦汗
    2018-3-6 13:48
  • 签到天数: 7 天

    [LV.3]偶尔看看II

    发表于 2018-3-26 23:32 | 显示全部楼层
    谢谢老师分享
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-3-26 23:44 | 显示全部楼层
    6666666666666666666666666666666666666666666666666
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2018-4-17 10:14 | 显示全部楼层
    000000000000000000000000000
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2018-5-9 15:24
  • 签到天数: 34 天

    [LV.5]常住居民I

    发表于 2018-4-17 10:18 | 显示全部楼层
    感谢楼主老师分享,分享带来共同进步
    回复 支持 反对

    使用道具 举报

  • TA的每日心情

    2018-5-27 14:49
  • 签到天数: 20 天

    [LV.4]偶尔看看III

    发表于 2018-4-19 08:01 | 显示全部楼层
    今日已签到今日已签到
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 5秒钟注册

    本版积分规则

    中国操盘手|手机版|小黑屋|Archiver|隐私保密协议|百度地图|益盟操盘手    

    GMT+8, 2018-6-23 12:13 , Processed in 0.025790 second(s), 9 queries , Redis On.

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表