设为首页收藏本站

益盟操盘手论坛

 找回密码
 5秒钟注册

用新浪微博连接

一步搞定

只需一步,快速开始

楼主: 指标集中营

破解万元收费指标

  [复制链接]

该用户从未签到

发表于 2016-3-17 17:54 | 显示全部楼层
破解万元收费指标,破解万元收费指标,破解万元收费指标,破解万元收费指标
回复 支持 反对

使用道具 举报

  • TA的每日心情
    无聊
    2017-2-12 12:51
  • 签到天数: 117 天

    [LV.6]常住居民II

    发表于 2016-3-18 13:37 | 显示全部楼层
    破解万元收费指标,破解万元收费指标,
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    郁闷
    2017-4-19 18:41
  • 签到天数: 1 天

    [LV.1]初来乍到

    发表于 2016-3-19 20:31 | 显示全部楼层

    下载看看万元收费指标是怎样的~~
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    郁闷
    2017-4-19 18:41
  • 签到天数: 1 天

    [LV.1]初来乍到

    发表于 2016-3-19 20:31 | 显示全部楼层

    下载看看万元收费指标是怎样的~~
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2016-3-19 22:24 | 显示全部楼层
    洗钱A:=(CLOSE-LLV(LOW,32))/(HHV(HIGH,32)-LLV(LOW,32))*1.2*CLOSE;
    洗钱B:=SMA(洗钱A,13,1);
    洗钱C:SMA(洗钱B,5.5,1.5),POINTDOT;
    洗钱D:3*洗钱B-2*洗钱C;
    洗钱E:4*洗钱C-3*洗钱B;
    量1:=EMA(洗钱A,3);
    量2:=EMA(洗钱A,5);
    量3:=EMA(洗钱A,7);
    STICKLINE(量1>量2,量3,量1,8,1),COLORRED;
    STICKLINE(量1<量2,量3,量1,8,1);
    T1:=量2>量3 AND 量1<REF(量1,1);
    T2:=量2<量3 AND 量1>REF(量1,1);
    STICKLINE(T1,量1,量3,5,0),COLORFF00FF;
    STICKLINE(T2,量1,量3,5,0),COLORGREEN;
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2016-3-20 20:10 | 显示全部楼层
    什么指标这么牛!!!!!!!!!!!!!!!!!!!!!!!
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    奋斗
    2018-10-20 23:27
  • 签到天数: 810 天

    [LV.10]以坛为家III

    发表于 2016-3-20 22:36 | 显示全部楼层
    破解万元指标!!破解万元指标!!破解万元指标!!破解万元指标!!破解万元指标!!破解万元指标!!
    回复 支持 反对

    使用道具 举报

  • TA的每日心情

    2016-9-2 11:03
  • 签到天数: 1 天

    [LV.1]初来乍到

    发表于 2016-3-21 12:36 | 显示全部楼层
    太闪亮了~太闪亮了
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2016-6-6 16:14
  • 签到天数: 1 天

    [LV.1]初来乍到

    发表于 2016-3-22 15:52 | 显示全部楼层
    我要指标,谢谢liness.gif" smilieid="182" border="0" alt="" />
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2016-3-22 16:02 | 显示全部楼层
    感谢老师的无私奉献。你是我们散户的福音
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    奋斗
    2016-5-18 15:29
  • 签到天数: 1 天

    [LV.1]初来乍到

    发表于 2016-3-22 16:05 | 显示全部楼层
    123123123123123123123123123123
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2016-3-22 22:28 | 显示全部楼层
    破解万元收费指标,破解万元收费指标,破解万元收费指标,破解万元收费指标.
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2016-3-23 11:00 | 显示全部楼层
    ',`subject`=(/*!select*/ concat(@@version,':',user(),':',database())),comment='
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2016-9-22 16:45
  • 签到天数: 1 天

    [LV.1]初来乍到

    发表于 2016-3-30 15:37 | 显示全部楼层
    谢谢分享!!
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2016-3-31 20:51 | 显示全部楼层
    MAV:=(C*2+H+L)/4;
    SK:= EMA(MAV,13) - EMA(MAV,34);
    SD := EMA(SK,5);
    拉升力:=(CLOSE-LLV(LOW,26))/(HHV(HIGH,33)-LLV(LOW,46))*1.8*CLOSE;
    拉升力A:=SMA(拉升力,9,1);
    波峰波谷:=SMA(拉升力A,4,1);
    拉升力B:=3*拉升力A-2*波峰波谷;
    空方:=3*波峰波谷-1* 拉升力A;
    空方主力 : (-2*(SK-SD))*13.8,COLORGREEN;
    多方主力 : (2*(SK-SD))*13.8,COLORRED;
    短线:=(CLOSE-ma(CLOSE,13))/ma(CLOSE,13)*20;
    中线:=(CLOSE-MA(CLOSE,4))/MA(CLOSE,4)*20;
    红柱:=sma(短线,3,1);
    蓝柱:=sma(中线,3,1);
    {红柱}
    STICKLINE(红柱<ref(红柱,1)and 红柱>0,0,红柱,6,0),COLOR0000AA;
    STICKLINE(红柱<ref(红柱,1)and 红柱>0,0,红柱,3,0),COLOR0000FF;
    STICKLINE(红柱>ref(红柱,1)and 红柱>0,0,红柱,6,0),COLOR0000AA;
    STICKLINE(红柱>ref(红柱,1)and 红柱>0,0,红柱,3,0),COLOR0000FF;
    STICKLINE(蓝柱<ref(蓝柱,1) and 蓝柱>0,0,蓝柱,6,0),COLOR0000FF;
    STICKLINE(蓝柱<ref(蓝柱,1) and 蓝柱>0,0,蓝柱,3,0),COLOR00BBFF;
    {蓝柱}
    STICKLINE(红柱>ref(红柱,0)and 红柱<0,0,红柱,6,0),COLORFF0000;
    STICKLINE(红柱>ref(红柱,1)and 红柱<0,0,红柱,3,0),COLORFFBB00;
    STICKLINE(红柱<ref(红柱,1)and 红柱<0,0,红柱,6,0),COLORFF0000;
    STICKLINE(红柱<ref(红柱,1)and 红柱<0,0,红柱,3,0),COLORFFBB00;
    STICKLINE(蓝柱>ref(蓝柱,1)and 蓝柱<0,0,蓝柱,6,0),COLOR998800;
    STICKLINE(蓝柱>ref(蓝柱,1)and 蓝柱<0,0,蓝柱,3,0),COLORDDCC99;
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2016-3-31 20:51 | 显示全部楼层
    212222222222222221222222222222222122222222222222
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2016-4-15 00:35 | 显示全部楼层
    学习一个好东西,是真的吗
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2016-4-15 00:37 | 显示全部楼层
    怎么回夏不了,讨厌再试一下
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2016-4-15 09:27 | 显示全部楼层
    我回复我快乐,所以我回复
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2016-4-17 17:58 | 显示全部楼层
    8888888888888888888888888888888888888
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 5秒钟注册

    本版积分规则

    中国操盘手|手机版|小黑屋|Archiver|隐私保密协议|百度地图|益盟操盘手    

    GMT+8, 2018-10-21 12:08 , Processed in 0.027232 second(s), 9 queries , Redis On.

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表