设为首页收藏本站

益盟操盘手论坛

 找回密码
 5秒钟注册

用新浪微博连接

一步搞定

只需一步,快速开始

楼主: 主力战斗机

转一个主图指标【价值评估】

  [复制链接]

该用户从未签到

发表于 2015-3-19 09:22 | 显示全部楼层
转一个主图指标【价值评估】
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2015-3-20 21:42 | 显示全部楼层
ZHEN DE XUYAO ZHEGE DONGXI
回复 支持 反对

使用道具 举报

  • TA的每日心情
    郁闷
    2017-3-13 08:48
  • 签到天数: 17 天

    [LV.4]偶尔看看III

    发表于 2015-3-21 08:55 | 显示全部楼层
    转一个主图指标【价值评估】
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2015-3-21 10:02 | 显示全部楼层
    谢谢,学习学习。开阔思路
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2015-3-21 10:47 | 显示全部楼层
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2015-3-21 11:27 | 显示全部楼层
    这个指标听着有看点,看看
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2015-3-21 14:10 | 显示全部楼层
    怎么设置啊? 请指教, 怎么在软件里设置
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2015-3-21 21:02 | 显示全部楼层
    学习学习!感谢楼主!
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2015-3-22 09:18 | 显示全部楼层
    学习学习!感谢楼主!!!!!
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2015-3-23 21:20 | 显示全部楼层
    ddddddddddddddddddddddd
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2015-3-25 20:20 | 显示全部楼层
    好!!!!!!!!!!!!!!!!!!!!!
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2015-3-25 20:21 | 显示全部楼层
    好!!!!!!!!!!!!!!!!!!
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2015-3-25 22:56 | 显示全部楼层
    提示: 作者被禁止或删除 内容自动屏蔽
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2015-3-25 22:57 | 显示全部楼层
    提示: 作者被禁止或删除 内容自动屏蔽
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2015-4-25 16:46 | 显示全部楼层
    总亿:AMOUNT/100000000,COLORFF00FF,NODRAW;
    VAR1:=AMOUNT/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
    流入亿:IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+ (CLOSE-LOW)),AMOUNT/2))/100000000,COLORRED,NODRAW;
    流出亿:IF(CLOSE>OPEN,0-VAR1*((HIGH-CLOSE)+(OPEN- LOW)),IF(CLOSE<OPEN,0-VAR1*(HIGH-LOW),0-AMOUNT/2))/100000000,COLOR00FF00,NODRAW;
    额亿:流入亿+流出亿,COLORFFFF00,NODRAW;
    {线:=MA(CLOSE,1)-MA(CLOSE,6),NODRAW;}
    YUWEI:=MA(CLOSE,1)-MA(CLOSE,6),NODRAW;
    {量:(线),VOLSTICK;}
    分界:0;
    STICKLINE(YUWEI>0 AND YUWEI>REF(YUWEI,1),0,YUWEI,4,0)COLOR0D0C6A;
    STICKLINE(YUWEI>0 AND YUWEI>REF(YUWEI,1),0,YUWEI,3,0)COLOR0D06AA;
    STICKLINE(YUWEI>0 AND YUWEI>REF(YUWEI,1),0,YUWEI,1.5,0)COLOR2108C1;
    STICKLINE(YUWEI>0 AND YUWEI>REF(YUWEI,1),0,YUWEI,0.5,0)COLOR9F5DFF;
    STICKLINE(YUWEI>0 AND YUWEI<REF(YUWEI,1),0,YUWEI,4,0)COLOR22736F;
    STICKLINE(YUWEI>0 AND YUWEI<REF(YUWEI,1),0,YUWEI,3,0)COLOR22AAD5;
    STICKLINE(YUWEI>0 AND YUWEI<REF(YUWEI,1),0,YUWEI,1.5,0)COLOR10C7BF;
    STICKLINE(YUWEI>0 AND YUWEI<REF(YUWEI,1),0,YUWEI,0.5,0)COLOR80FFFF;
    STICKLINE(YUWEI<0 AND YUWEI<REF(YUWEI,1),0,YUWEI,4,0)COLOR1B7411;
    STICKLINE(YUWEI<0 AND YUWEI<REF(YUWEI,1),0,YUWEI,3,0)COLOR17A715;
    STICKLINE(YUWEI<0 AND YUWEI<REF(YUWEI,1),0,YUWEI,1.5,0)COLOR08D306;
    STICKLINE(YUWEI<0 AND YUWEI<REF(YUWEI,1),0,YUWEI,0.5,0)COLOR40FF00;
    STICKLINE(YUWEI<0 AND YUWEI>REF(YUWEI,1),0,YUWEI,4,0)COLOR080E71;
    STICKLINE(YUWEI<0 AND YUWEI>REF(YUWEI,1),0,YUWEI,3,0)COLOR0B0E8C;
    STICKLINE(YUWEI<0 AND YUWEI>REF(YUWEI,1),0,YUWEI,1.52,0)COLOR0905B0;
    STICKLINE(YUWEI<0 AND YUWEI>REF(YUWEI,1),0,YUWEI,0.5,0)COLOR0204F2;

    {趋势}
    主力:=(CLOSE*2+HIGH+LOW+O)/4;
    散户:=EMA(主力,11)-EMA(主力,22);
    量比:=EMA(散户,5);
    量: (-2)*(散户-量比)*5,COLOR00FF00,LINETHICK3;
    量1: 2*(散户-量比)*5,COLOR0000FF,LINETHICK3;
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2015-4-26 13:10 | 显示全部楼层
    保存点.................
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2015-4-26 14:43 | 显示全部楼层
    ok.ok.ok.ok.ok.ok.ok.ok.ok.ok.!
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2015-4-26 20:19 | 显示全部楼层
    dddddddddddddddddd
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2015-4-27 09:13 | 显示全部楼层
    看看怎么样啊,感谢楼主的心情
    回复 支持 反对

    使用道具 举报

  • TA的每日心情

    2017-11-28 09:23
  • 签到天数: 88 天

    [LV.6]常住居民II

    发表于 2015-4-27 20:44 | 显示全部楼层
    学习学习!感谢楼主!thxthx
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 5秒钟注册

    本版积分规则

    中国操盘手|手机版|小黑屋|Archiver|隐私保密协议|百度地图|益盟操盘手    

    GMT+8, 2018-1-22 12:14 , Processed in 0.054629 second(s), 9 queries , Redis On.

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表